vendor/autoload.php composer error

Updated 3 weeks ago

To use our PHP SDK, you need to use composer. The easiest way is to follow this article: https://getcomposer.org/download/


How Did We Do?