C# SDK Framework

Updated 3 months ago

What version does our .Net Framework support?

Our SDK supports 4.8 .Net Framework. If you require a different version, you can download the project file from GitHub, and target the version you need and build the package locally.


How Did We Do?


Powered by HelpDocs (opens in a new tab)